Dingo2 6x6 Bergefahrzeug

Modelle im Maßstab 1/16

Moderatoren: KLaus, Milchtrinker

Benutzeravatar
mara
Beiträge: 210
Registriert: Mittwoch 25. Februar 2015, 11:46

Re: Dingo2 6x6 Bergefahrzeug

Beitrag von mara » Dienstag 10. Dezember 2019, 11:02

He Peter,

schön, dass Du den Bergedingo retten konntest und nicht irgendwo verrottet.
Ich freu mich für den Besitzer. Bin gespannt, wie er aussieht, wenn er Farbe drauf hat.

Das letzte Bild schockt mich. Für jemanden, der überhaupt keine
Ahnung hat, wie man ein Modell verdrahtet, der pure Horror.
Sieht aus wie Kabelsalat. ;) Ich weiß für Dich ist eine Kleinigkeit.

Liebe Grüße
Tamara

Benutzeravatar
KLaus
Beiträge: 367
Registriert: Sonntag 24. August 2014, 23:23

Re: Dingo2 6x6 Bergefahrzeug

Beitrag von KLaus » Dienstag 10. Dezember 2019, 18:57

Ach Mensch Tamara,
da macht Peter ein paar Knoten rein und fertig ist :D (Isso Peter, oder?)

Klaus :lol:
Carpe diem
Nutze die Zeit / den Tag

Benutzeravatar
KLaus
Beiträge: 367
Registriert: Sonntag 24. August 2014, 23:23

Re: Dingo2 6x6 Bergefahrzeug

Beitrag von KLaus » Montag 16. Dezember 2019, 19:14

Hallo Peter,

ich hoffe ja, dass Du wegen meines Eintrages nicht sauer bist! Aber die Steilvorlage konnte ich nicht ignorieren.
Natürlich weiß ich, dass Du die Kabel vorbildlich verlegen wirst. Ich kenne ja Deine Arbeit.

Klaus
Carpe diem
Nutze die Zeit / den Tag

leo1a
Beiträge: 314
Registriert: Mittwoch 27. August 2014, 06:49
Wohnort: deutschland

Re: Dingo2 6x6 Bergefahrzeug

Beitrag von leo1a » Montag 16. Dezember 2019, 19:49

moin klaus,
ne ne alles ok.
eigentlich wollte ich am wochenede einmal schüttel und rühren und dann hat sich das.
aber, leider kommt irgenwie immer murphys gesetz zum tragen.
alles verkabelt und mit dem vorhandenen sender getestet, hurra alles geht. 2 stunden später noch mal getestet, scheisse, alles geht nur die stützen lassen sich nicht wieder einfahren :cry:
also noch mal alles kontroliert und alles wieder auf null. stützen fahren ein und aus, nach dem 2. mal wieder nur noch raus. :evil: :evil: :evil: :evil:

guter rat war nun gefragt, samstag abend noch mit achim telefoniert, da ich noch nie eine spectrum mit sowas programmiert habe, achim auch ratlos.
wenn ich die stützen auf den kreuzknüppel gelegt habe ging alles stundenlang.
nun muß ich dazu sagen, die spectrum dx7s ist ja eigentlich was für flieger, jedemenge schalter, aber nur ein 3 positionsschalter und ein nutzbarer 2 positionsschalter. den 3er habe ich zum kranausfahren da man den kran damit immer dort stoppen kann wo man will, die stützen also auf den 2er der laut anzeige immer von -100 bis +100 geht, also sollte das doch gehe, nur es ging nicht.
also habe ich mal in diversen foren rumgefragt wer schon mal so ein problem hatte.
antwort bekam ich dann sehr schnell im heng long forum.
der fehler lag wohl an den von mir ausgesuchten fahrreglern ( Thor 4s von CTI ) die dinger sind was den nullpunkt angeht selbstlernend, dacht mir bei bestellen kann ja nicht schaden vorallem für die beiden winden. aber im zusammenspiel mit dem 2er schalter, tja da sagte sich der regler beim einschalten des modells leider immer, ich weiss nicht mehr wo ich bin. nach dem tip ich also mal den regler ausgetauscht gegen einen der sich nicht selbstneutrlisiert und siehe da es geht alles so wie gewollt. also neuen regler bestellt der nun noch eingelötet werden muß und dann geht der dingo am 28. an seinen besitzer zurück. tja so waren 2 tage für das bischen schüttel nötig, in der zeit habe ich schon ganz andere sachen verkabelt, aber nun kenne ich auch die tücken von spectrum. was bin da froh über meinen taranis, da kann man halt jeden schalter, hebel, stick dem kanal zuordnen wo man ihn braucht.
MFG
peter

leo1a
Beiträge: 314
Registriert: Mittwoch 27. August 2014, 06:49
Wohnort: deutschland

Re: Dingo2 6x6 Bergefahrzeug

Beitrag von leo1a » Mittwoch 18. Dezember 2019, 18:24

Moin moin,
so leider hat das ordentliche verlegen der kabel etwas länger gedauert.

Bild

Bild

Bild

Bild

Bergedingo finale
MFG
peter

Antworten